Page 2 sur 2

Re: Samsung S4 ne s'allume plus.

MessagePublié: 02 Fév 2016, 10:56
par AlphaJet
Bonjour à tous,

J'ai le même problème que Mehdi_C, c'est pourquoi je poste ici.
Voici le détail de mon problème :

Hier, il s'éteignait et redémarrait quelques minutes plus tard tout seul. Il s'est également éteint mais cette fois, il a fallu que je le redémarre moi-même. Néanmoins, je parvenais toujours à l'allumer.
Cela a recommencé jusqu'à ce qu'il s'éteigne tout seul alors qu'il fonctionnait normalement. Depuis, impossible de le rallumer.
Après avoir fait quelques recherches sur le net, j'ai essayé ces manipulations :

- lorsque j'insère la batterie dans le téléphone, il vibre et affiche "Samsung Galaxy S4 GT-I9505" puis s'éteint au bout de quelques secondes.
- les touches tactiles (situées en bas du téléphone) ne s'allument pas lorsque le téléphone démarre.
- lorsqu'il est branché et que la batterie reste dans le téléphone, rien ne se passe.
- en enlevant la batterie et en branchant le téléphone (prise secteur ou connecté à un ordinateur) puis en insérant la batterie, le logo de charge de la batterie s'affiche puis disparaît lui aussi au bout de quelques secondes.
- je ne peux avoir accès au recovery mode (bouton power + home + volume haut) que quelques secondes, lors de l'affichage du démarrage du téléphone mais cela s'arrête après quelques secondes.

A présent, l'insertion de la batterie n'a plus aucune action sur le téléphone. Idem lorsque le téléphone est relié à une source d'alimentation.

Y a-t-il quelque chose à faire ou est-ce le matériel qui ne fonctionne plus ?

Merci par avance des réponses que vous pourrez m'apporter.
Alpha

Re: Samsung S4 ne s'allume plus.

MessagePublié: 01 Oct 2016, 23:55
par Sleepydi
Bonjour,

J'ai eu exactement le même problème que le message précédent avec mon S4. Des nouvelles ?

Merci

Re: Samsung S4 ne s'allume plus.

MessagePublié: 19 Juin 2017, 10:53
par Fabrice06
Bonjour,
J'ai le même problème !!

Re: Samsung S4 ne s'allume plus.

MessagePublié: 19 Juin 2017, 11:17
par Chris59610
Bonjour Fabrice06,

Peux-tu s'il te plaît passer par la section Présentation et remplir une signature afin que nous puissions t'aider au mieux ?

Merci par avance ;)

Tu as testé avec une autre batterie ou en le mettant en charge ?