Echo Galaxy S6  [RÉSOLU]

Si vous avez des questions ou avez besoin de renseignements...
Image
#1

Echo Galaxy S6  [RÉSOLU]

Messagepar pataphil » 04 Fév 2018, 08:50

Bonjour,
Comme indiqué dans le titre, j'ai un son très dégradé sur la lecture des médias, vidéos, musique, et surtout GPS que j'utilise assez souvent.
En clair, j'ai un écho terrible comme un son d'outre tombe ce qui est assez désagréable pour écouter les instructions de la dame :lol:

J'ai beau modifier les paramètres dans les options de synthèse vocale et moteur, rien n'y fait.
J'ai même réinitialisé le téléphone pensant que ça résoudrait le problème...

Si quelqu'un a une idée je suis preneur.

Merci
Modèle : Samsung Galaxy S6
Firmware : G920FXXU5ERA5
Opérateur: Free
Avatar de l’utilisateur
pataphil
Andro-communicant
 
Message(s) : 100
Inscription : 14 Sep 2010, 14:31

#2

Re: Echo Galaxy S6

Messagepar Isi_77 » 04 Fév 2018, 12:03

Salut

Il doit y avoir une appli de gestion du son qui doit encore tourner...
Samsung Galaxy S7 SM-G930FImageRom : Stock G930FXXU2ERD6ImageImage
Forfait RED Ed. Limitée 50 Go ImageAndroid : 8.0 ImageCSC : FTM
µSD SanDisk 64 Go cl.10ImageAucun dépannage en MP - MerciImageet au fond du tiroir un S1, un S2, un Note2 et un S5, tous fonctionnels :geek:
Ne pas oublier de passer par la section Présentation et de remplir une signatureImageLiens utiles : Pilotes Samsung 1.5.27 - Odin 1.85
Avatar de l’utilisateur
Isi_77
Administrateur
Administrateur
 
Message(s) : 8167
Inscription : 19 Août 2011, 08:19
Localisation : Hérault

#3

Re: Echo Galaxy S6

Messagepar pataphil » 05 Fév 2018, 11:21

Bonjour,
Ok oui mais laquelle ?
Modèle : Samsung Galaxy S6
Firmware : G920FXXU5ERA5
Opérateur: Free
Avatar de l’utilisateur
pataphil
Andro-communicant
 
Message(s) : 100
Inscription : 14 Sep 2010, 14:31

#4

Re: Echo Galaxy S6

Messagepar dano » 05 Fév 2018, 13:55

Bonjour,
En as-tu installé ?
Nouveau sur le forum ? N'hésitez pas à vous présentez et à remplir une signature.
-> Pour bien débuter <-

- HUAWEI P20 Pro (CLT-L29) : Firmware : 8.1.0 (Forfait B&You)
- Note 4 : Firmware : 6.0.1 (N910FXXS1DQI5) - Modem : N910FXXS1DQA6 (dead)
- SGS 4 : Firmware : 5.0.1 (LRX22C.I9505XXUHPF4) - Modem : I9505XXUHPF4
- SGS 3 : Firmware : 4.3 (JSS15J.I9305XXUEMKC) - Modem : I9305XXUEMK1 (Forfait Free Mobile)
- SGS 2 : Firmware : 4.1.2 (JZ054K.I9100XWLSW) - Modem : I9100XXMS2 - Root : PhilZ
- SGS : Firmware : 2.2.1 (FROYO.XWJSD) - Kernel : 2.6.32.9 curio@carton#Voodoo_stable_5.5.3
Avatar de l’utilisateur
dano
Andro-Assistant
Andro-Assistant
 
Message(s) : 1112
Inscription : 09 Fév 2011, 16:35
Localisation : Marne la Vallée

#5

Re: Echo Galaxy S6

Messagepar pataphil » 05 Fév 2018, 16:11

Bonjour dano,
Non, je ne sais même pas ce que c'est :oops:
Modèle : Samsung Galaxy S6
Firmware : G920FXXU5ERA5
Opérateur: Free
Avatar de l’utilisateur
pataphil
Andro-communicant
 
Message(s) : 100
Inscription : 14 Sep 2010, 14:31

#6

Re: Echo Galaxy S6

Messagepar dano » 05 Fév 2018, 18:58

Ce soucis est arrivé d'un coup ? Une petite chute peut être ?
Nouveau sur le forum ? N'hésitez pas à vous présentez et à remplir une signature.
-> Pour bien débuter <-

- HUAWEI P20 Pro (CLT-L29) : Firmware : 8.1.0 (Forfait B&You)
- Note 4 : Firmware : 6.0.1 (N910FXXS1DQI5) - Modem : N910FXXS1DQA6 (dead)
- SGS 4 : Firmware : 5.0.1 (LRX22C.I9505XXUHPF4) - Modem : I9505XXUHPF4
- SGS 3 : Firmware : 4.3 (JSS15J.I9305XXUEMKC) - Modem : I9305XXUEMK1 (Forfait Free Mobile)
- SGS 2 : Firmware : 4.1.2 (JZ054K.I9100XWLSW) - Modem : I9100XXMS2 - Root : PhilZ
- SGS : Firmware : 2.2.1 (FROYO.XWJSD) - Kernel : 2.6.32.9 curio@carton#Voodoo_stable_5.5.3
Avatar de l’utilisateur
dano
Andro-Assistant
Andro-Assistant
 
Message(s) : 1112
Inscription : 09 Fév 2011, 16:35
Localisation : Marne la Vallée

#7

Re: Echo Galaxy S6

Messagepar pataphil » 05 Fév 2018, 19:50

Oui c'est arrivé d'un coup, le téléphone n'a pas chu non plus
Modèle : Samsung Galaxy S6
Firmware : G920FXXU5ERA5
Opérateur: Free
Avatar de l’utilisateur
pataphil
Andro-communicant
 
Message(s) : 100
Inscription : 14 Sep 2010, 14:31

#8

Re: Echo Galaxy S6

Messagepar Isi_77 » 06 Fév 2018, 10:09

Et cet écho, est-ce que tu l'as sur les conversations téléphoniques ?
Samsung Galaxy S7 SM-G930FImageRom : Stock G930FXXU2ERD6ImageImage
Forfait RED Ed. Limitée 50 Go ImageAndroid : 8.0 ImageCSC : FTM
µSD SanDisk 64 Go cl.10ImageAucun dépannage en MP - MerciImageet au fond du tiroir un S1, un S2, un Note2 et un S5, tous fonctionnels :geek:
Ne pas oublier de passer par la section Présentation et de remplir une signatureImageLiens utiles : Pilotes Samsung 1.5.27 - Odin 1.85
Avatar de l’utilisateur
Isi_77
Administrateur
Administrateur
 
Message(s) : 8167
Inscription : 19 Août 2011, 08:19
Localisation : Hérault

#9

Re: Echo Galaxy S6

Messagepar pataphil » 06 Fév 2018, 14:15

Non jamais, c'est sur le gps et sur les sons médias, youtube ou autre
Modèle : Samsung Galaxy S6
Firmware : G920FXXU5ERA5
Opérateur: Free
Avatar de l’utilisateur
pataphil
Andro-communicant
 
Message(s) : 100
Inscription : 14 Sep 2010, 14:31

#10

Re: Echo Galaxy S6

Messagepar Isi_77 » 06 Fév 2018, 15:13

De mémoire, il y a une option qui permet de gérer le son dans le lecteur de musique (smartsound ou quelque chose du genre).
Vérifie qu'il n'est pas activé.

De plus tu indiques avoir fait une réinitialisation ; qu'as-tu fait comme manip exactement ? Et comment as-tu restauré tes données ?
Si c'est un paramètre logiciel, le factory reset aura forcément eu raison du problème, clairement concentré sur le flux Audio du smartphone puisque le flux téléphone fonctionne correctement.
Mais si tu restaures toutes les données applicative via SmartSwitch ou autre, ben les paramètres en cause sont aussi réintégrés...
Samsung Galaxy S7 SM-G930FImageRom : Stock G930FXXU2ERD6ImageImage
Forfait RED Ed. Limitée 50 Go ImageAndroid : 8.0 ImageCSC : FTM
µSD SanDisk 64 Go cl.10ImageAucun dépannage en MP - MerciImageet au fond du tiroir un S1, un S2, un Note2 et un S5, tous fonctionnels :geek:
Ne pas oublier de passer par la section Présentation et de remplir une signatureImageLiens utiles : Pilotes Samsung 1.5.27 - Odin 1.85
Avatar de l’utilisateur
Isi_77
Administrateur
Administrateur
 
Message(s) : 8167
Inscription : 19 Août 2011, 08:19
Localisation : Hérault

Suivant

Retour vers [SGS6] Questions/Demandes - Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)