Perte de réseau

Si vous avez des questions ou avez besoin de renseignements...
Image
#21

Re: Perte de réseau

Messagepar michelr42 » 19 Mars 2017, 20:46

Ne serais tu pas sur un CSC exotique :?: vérifie le
Téléphone : SM G935F Rooté Knox 0X1
Version d'Android :7.0
PDA : G935FXXU1DQD7
CSC N° version : G935FOXA1DQD7XEF
Opérateur : FREE ILLIMITE 4G+

Vous êtes novice sur le Forum regardez : ICI
Pour vous connaître et surtout mieux vous aider, passez par la case présention et signature
Avatar de l’utilisateur
michelr42
Andro-Assistant
Andro-Assistant
 
Message(s) : 919
Inscription : 09 Nov 2012, 15:11
Localisation : RHONE ALPES

#22

Re: Perte de réseau

Messagepar ekimoz » 19 Mars 2017, 21:49

Bonjour Michel,

Mon CSC : FXEF1DQC1
Galaxy 7 noir G930F
Android officiel 7.0 G930FXXU1DQEF non rooté.
PDA : G930FXXU1DQD7 - CSC : G930FOXA1DQB1
Opérateur : Bouygues B&you 50 Go
Avatar de l’utilisateur
ekimoz
Andro-bavard
 
Message(s) : 336
Inscription : 30 Nov 2010, 19:50
Localisation : 94

#23

Re: Perte de réseau

Messagepar michelr42 » 20 Mars 2017, 11:22

Ok il a l'air d'être bon.
Si ta ligne est bonne, que la carte de ta femme fonctionne, cela ne peut venir que de ta carte SIM :roll:
As tu fait des essais avec des cartes sim d'autres opérateurs auprès de tes amis :?:
Si elles fonctionnent, tu en aura le coeur net ;)
Téléphone : SM G935F Rooté Knox 0X1
Version d'Android :7.0
PDA : G935FXXU1DQD7
CSC N° version : G935FOXA1DQD7XEF
Opérateur : FREE ILLIMITE 4G+

Vous êtes novice sur le Forum regardez : ICI
Pour vous connaître et surtout mieux vous aider, passez par la case présention et signature
Avatar de l’utilisateur
michelr42
Andro-Assistant
Andro-Assistant
 
Message(s) : 919
Inscription : 09 Nov 2012, 15:11
Localisation : RHONE ALPES

#24

Re: Perte de réseau

Messagepar ekimoz » 20 Mars 2017, 11:55

J'ai changé ma carte SIM jeudi dernier sans résultat.

J'avais inversé ma SIM avec le S6 de ma femme (également chez Free), elle fonctionnait parfaitement chez elle, mais sa carte provoquait les mêmes pertes de réseau chez moi, ce qui semble prouver que ça vient bien de mon S7.

J'ai reflashé la ROM ce matin avec le homeCSC pour ne pas perdre mes données, et j'ai déjà eu une perte de réseau dans la matinée, c'est à n'y rien comprendre :shock:

Pour rappel, quand je parle de perte de réseau, il s'agit des bâtons (1 à 4), et non de la 4G qui fonctionne sans souci. Ceci avait été indiqué dans mon 1er post, mais au cas ou...

Merci de ton aide ;)
Galaxy 7 noir G930F
Android officiel 7.0 G930FXXU1DQEF non rooté.
PDA : G930FXXU1DQD7 - CSC : G930FOXA1DQB1
Opérateur : Bouygues B&you 50 Go
Avatar de l’utilisateur
ekimoz
Andro-bavard
 
Message(s) : 336
Inscription : 30 Nov 2010, 19:50
Localisation : 94

#25

Re: Perte de réseau

Messagepar michelr42 » 20 Mars 2017, 12:10

ekimoz a écrit:Effectivement je n'ai pas été très clair :oops:

La carte SIM de ma femme dans mon S7 me redonne du réseau et 4 bâtons.

La carte SIM de mon S7 dans le S6 de ma femme fait qu'elle n'a plus de réseau et aucun bâton.

D'après ta réponse, le changement de carte SIM de mon S7 devrait donc résoudre le problème, j'ai bien compris ?


P.S. J'avais bien redémarré les 2 "S6 et S7" pour tester

C'est par rapport à ta réponse , je pensais que la carte de ta femme fonctionnait très bien sur ton S7 ;)
As tu fait des essais avec des cartes sim d'autres opérateurs auprès de tes amis :?:
Téléphone : SM G935F Rooté Knox 0X1
Version d'Android :7.0
PDA : G935FXXU1DQD7
CSC N° version : G935FOXA1DQD7XEF
Opérateur : FREE ILLIMITE 4G+

Vous êtes novice sur le Forum regardez : ICI
Pour vous connaître et surtout mieux vous aider, passez par la case présention et signature
Avatar de l’utilisateur
michelr42
Andro-Assistant
Andro-Assistant
 
Message(s) : 919
Inscription : 09 Nov 2012, 15:11
Localisation : RHONE ALPES

#26

Re: Perte de réseau

Messagepar ekimoz » 20 Mars 2017, 13:01

Désolé pour mon manque de clarté précédent :oops:

Non, je n'ai pas pu tester avec des amis, soit ils sont trop loins, soit leur format de SIM n'est pas le même :roll:
Galaxy 7 noir G930F
Android officiel 7.0 G930FXXU1DQEF non rooté.
PDA : G930FXXU1DQD7 - CSC : G930FOXA1DQB1
Opérateur : Bouygues B&you 50 Go
Avatar de l’utilisateur
ekimoz
Andro-bavard
 
Message(s) : 336
Inscription : 30 Nov 2010, 19:50
Localisation : 94

#27

Re: Perte de réseau

Messagepar michelr42 » 20 Mars 2017, 15:08

Tu n'as pas une boutique Free à proximité :?:
Téléphone : SM G935F Rooté Knox 0X1
Version d'Android :7.0
PDA : G935FXXU1DQD7
CSC N° version : G935FOXA1DQD7XEF
Opérateur : FREE ILLIMITE 4G+

Vous êtes novice sur le Forum regardez : ICI
Pour vous connaître et surtout mieux vous aider, passez par la case présention et signature
Avatar de l’utilisateur
michelr42
Andro-Assistant
Andro-Assistant
 
Message(s) : 919
Inscription : 09 Nov 2012, 15:11
Localisation : RHONE ALPES

#28

Re: Perte de réseau

Messagepar ekimoz » 20 Mars 2017, 18:21

Il y a une boutique à 20 km de chez moi. Je vais voir, mais est-ce normal que phone info laisse en blanc les codes et infos disponibles ?

Sur le S6 de ma femme, les lignes sont remplies. J'aurais pu le voir avant, mais bon :cry:

Image

Image
Galaxy 7 noir G930F
Android officiel 7.0 G930FXXU1DQEF non rooté.
PDA : G930FXXU1DQD7 - CSC : G930FOXA1DQB1
Opérateur : Bouygues B&you 50 Go
Avatar de l’utilisateur
ekimoz
Andro-bavard
 
Message(s) : 336
Inscription : 30 Nov 2010, 19:50
Localisation : 94

#29

Re: Perte de réseau

Messagepar michelr42 » 20 Mars 2017, 20:05

Oui j'ai exactement la même chose que toi.
Sauf que en "Codes CSC disponibles" j'ai plusieurs CSC car je suis passé par le firmware BTU et j'ai flashé avec CSC-HOME, donc sans full wipe, pour installer la XEF.
Téléphone : SM G935F Rooté Knox 0X1
Version d'Android :7.0
PDA : G935FXXU1DQD7
CSC N° version : G935FOXA1DQD7XEF
Opérateur : FREE ILLIMITE 4G+

Vous êtes novice sur le Forum regardez : ICI
Pour vous connaître et surtout mieux vous aider, passez par la case présention et signature
Avatar de l’utilisateur
michelr42
Andro-Assistant
Andro-Assistant
 
Message(s) : 919
Inscription : 09 Nov 2012, 15:11
Localisation : RHONE ALPES

#30

Re: Perte de réseau

Messagepar ekimoz » 22 Mars 2017, 11:12

Bonjour,
Je reviens suite à ma visite chez Free. Aucun disfonctionnement décelé dans mon S7. :shock:

De retour, j'ai reflashé la ROM après un fullwipe, sans amélioration, c'est à devenir fou :roll:
Vous pouvez constater sur mes 2 copies écran ci-dessus, prises à 20 mn d'intervalle, que je n'ai pas de réseau sur la 1ère, et qu'il est revenu sur la 2ème !

Bon, si quelqu'un a encore une idée lumineuse, il aura droit à ma reconnaissance éternelle !
Galaxy 7 noir G930F
Android officiel 7.0 G930FXXU1DQEF non rooté.
PDA : G930FXXU1DQD7 - CSC : G930FOXA1DQB1
Opérateur : Bouygues B&you 50 Go
Avatar de l’utilisateur
ekimoz
Andro-bavard
 
Message(s) : 336
Inscription : 30 Nov 2010, 19:50
Localisation : 94

PrécédentSuivant

Retour vers [SGS7] Questions/Demandes - Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)