Problèmes avec le mode automobile

#1

Problèmes avec le mode automobile

Messagepar jmh-60 » 15 Fév 2019, 17:18

Bonjour,
Mon appareil : Galaxy S5 / SM-G900W8 / Android 4.4.2
Dans ma voiture, moteur coupé j’écoute la radio (Bluetooth activé au cas où on me téléphone)
En même temps je lis un eBook sur mon S7
Toutes les minutes il interrompt ma lecture en affichant que le mode auto n’est pas installé et qu’il faut l’installer. Et pour ça il a fermé mon eBook ce qui fait que je dois le rouvrir et chercher la page où j’étais, et … crac ça recommence.
Alors j’ai installé ce mode auto.
Maintenant toutes les minutes il interrompt encore ma lecture pour m’afficher un écran d’accueil « Bonjour Galaxy », que voulez-vous faire ? Voulez-vous aller quelque part ? Téléphoner ? etc…..
Mais justement je ne veux RIEN faire d’autre que lire mon bouquin tranquille en écoutant la radio
En bref, installé ou non installé ce truc (dont je n’ai pas besoin) m’empêche d’utiliser mes eBooks.
Comment le faire taire ?
Merci à ceux qui pourront m’aider
Samsung Galaxy S5 (SM-G900W8)
Android 4.4.2
Bande de base : G900W8VLU1ANF4
KERNEL : 3.4.0-2032100 / dpi@SWDD5914 #1 / Tue Jun 24 20/41/05 KST 2014
Numéro de version : KOT49H.G900W8VLU1ANF4
État de SE for Android : Enforcing / SEPF_SM-G900W8_4.4.2_0055 / Wed May 18 13:44:37 2016
Version logicielle sécurité : MDF v1.0 Release 3 / VPN v1.4 Release 1
jmh-60
Andro-parleur
 
Message(s) : 43
Inscription : 14 Déc 2017, 11:17

Retour vers Applications : Utilitaires, Système, Communications, Bureautique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)