Samsung gt-i9300 reste planté sur "SAMSUNG GALAXY SIII"

Si vous avez des questions ou avez besoin de renseignements...
Image
#1

Samsung gt-i9300 reste planté sur "SAMSUNG GALAXY SIII"

Messagepar Faren » 09 Mars 2017, 18:01

Bonsoir le forum.

Merci pour tout ce que vous faites. Je viens de m'inscrire et je reconnais que j'ai pas déja lu tous les sujets dont vous avez eu à débattre précedemment.
Donc si ce dont je viens vous parler est déja traité, veuillez m'excuser et m'orienter.

Ceci dit, j'ai un galaxy s3 gt-i9300 qui reste planté sur "SAMSUNG GALAXY SIII" quand je l'allume.
Le mode download répond mais le mode recovery ne repond pas. Quand je branche au pc, ni odin ni kies ne le reconnaissent.
J'ai eu à consulter le tutoriel du 23 Mai 2014 à 07:37, est-ce que cela pourra marcher?

Que dois-je faire SVP? Quelqu'un a-t-il une solution?

Merci d'avance.

Faren.
Faren
Andro-parleur
 
Message(s) : 5
Inscription : 09 Mars 2017, 17:29

#2

Re: Samsung gt-i9300 reste planté sur "SAMSUNG GALAXY SIII"

Messagepar Chris59610 » 09 Mars 2017, 19:39

Bonjour Faren,

Peux-tu s'il te plaît passer par la section Présentation et remplir une signature afin que nous puissions t'aider au mieux ?

Merci par avance ;)

Si tu as accès au mode download uniquement, il faut tenter de flasher le dernier firmware disponible pour ton modèle.
Pour ce qui est de d'odin, ton S3 est il enode download au moment où tu l'as connecté ?

Édit : tu peux mettre le lien du tutoriel que tu cites stp ?

Galaxy S7 Edge G935F
Firmware : G935FXXS1DQGK Android 7.0
Autres terminaux : Note 4 N910F, Tab S2 4G, Gear S3 Classic
Nouveau sur le forum ?
N'hésitez pas à vous présentez et à remplir une signature.
Pour bien débuter sur le forum, c'est ici.
Avatar de l’utilisateur
Chris59610
Andro-Assistant
Andro-Assistant
 
Message(s) : 1519
Inscription : 14 Juil 2014, 21:35
Localisation : Nord

#3

Re: Samsung gt-i9300 reste planté sur "SAMSUNG GALAXY SIII"

Messagepar Faren » 10 Mars 2017, 11:54

Merci Chris59610.

J'ai fait présentation et mis une signature..

je t'en remercie.

Ceci dit, Oui j'étais en mode download quand j'ai connecté le phone à ODIN mais sans succès, il n'a pas reconnu.
Pour le flash, je vais l'essayer.
Voici le lien du forum dont je parlais: http://galaxys-team.fr/viewtopic.php?f=86&t=41972#p643686.

Merci d'avance
Faren
Andro-parleur
 
Message(s) : 5
Inscription : 09 Mars 2017, 17:29


Retour vers [SGS3] Questions/Demandes - Problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité